Android 1.6 Installation

by Ali Murtaza » Thu, 01 Oct 2009 06:05:26 GMT


Sponsored Links
 Hi

I am new in android technology.And this time I am using android 1.6...
previously i am working on android 1.5.

I have installed it as plugin in ecclipse.. but when i used 1.6 i just
change the sdk location to 1.5 to 1.6...
and still it is working in new android..

I just ask if there is any problem of installing sdk in this manner
like technically or unavailability of some APIs???

--~--~---------~--~----~------------~-------~--~----~