Browser issue when visiting YouTube

by Floyd » Thu, 24 Sep 2009 19:49:23 GMT


Sponsored Links
 Hi,

After SDK 1.6 released, a browser error message appears when visiting
any video from YouTube web site (YouTube mobile). Note that this issue
is not happen in SDK 1.5.

Anyone have idea about it?

Thanks in advance.

Regards,
Floyd

--~--~---------~--~----~------------~-------~--~----~

-~----------~----~----~----~------~----~------~--~---



Other Threads

1. Need help for OV3640 quality issue

Hi,

   please someone help me how to improve the quality of the video in
sensor ov3640. & someone send me data sheet of ov3640 3.2 MP
-- 
With Regards,

Santoshkumar

-- 
unsubscribe: android-porting+unsubscr...@googlegroups.com
website: 

2. Mirink Chapter Jogja 21 Nov

Yuk yang lagi pada dijogja, atau yg lagi pada akan kejogja...

kita ngumpul2 lagi pada 21 november ini di jogjakarta. Tempatnya diempire
gejayan, sebelah pom bensin gejayan.

Sekitar jam 3an gt ya...

Aslinya ini anak2 samsung spica yg pada iseng ngumpul, trus kenapa nggak
sekalian aj ngajak androider2 yg lain juga buat ikutan ngumpul.

Ditunggu kedatangannya ya...

-- 
===============
"Indonesian Android Community [id-android]"

PING'S mobile
Email: sa...@pings-mobile.com  Ph. (021) 96087100
---------------------
Yopie Ratjoen
Email: yo...@ratjoen.com  Ph. 08977726681
--------------------
Gila original
Email: i...@gilaoriginal.com  Ph. (031) 91555898
--------------------

Aturan Jual/Kloteran ID-Android  http://goo.gl/azW7

3. Android HttpPost and HttpGet

4. Weird cursorIndexOutOfBoundsException

5. Can not start the Email?

6. How to arrange the primary key in ascending order

7. OOT : Ngobrol santai di Springhill pkl. 19:00 Wib