Debugger Display problem.

by Er. syed imran ali » Sat, 07 Mar 2009 19:41:59 GMT


Sponsored Links
 hello,
i have been facing problem on Eclipse. which is as follows.
when i use debug then in the file , it is showing particular
function only which is currently executing, on place of whole code.
if any one knows solution kindly reply soon.
one more thing, to run the Eclipse and Emulator i just copy the
folders form other computer to my pc. i did not install from Net. it
is working every thing fine except the Debugger View as written above.

Thanks and regards
Er. Syed Imran Ali


--~--~---------~--~----~------------~-------~--~----~



Other Threads

1. Can't download Paid Apps from Market

Hello,

my paid apps won't download anymore on my Samsung Galaxy. I changed
the Google account on the phone to my Google Apps acoount. After
noticing that Google Apps accounts are not supported by Google
Checkout - sad but true - I changed the the market account back to my
old Google account.

Now all paid apps won't download anymore. Although in Google Checkout
i've got the confirmation of the payment.

Any ideas how this can be solved?

Best regards,
Stefan

--~--~---------~--~----~------------~-------~--~----~

2. Android 1.6 SDK is here!

http://android-developers.blogspot.com/2009/09/android-16-sdk-is-here.html

Enjoy!
-- 
Xavier Ducrohet
Android Developer Tools Engineer
Google Inc.

--~--~---------~--~----~------------~-------~--~----~

3. Problem in Video View

4. NullPointerException after stopping/resuming activity repeatedly

5. ExpandableListActivity issue

6. System.setProperty() cannot change system property in Android

7. How can I use RecognizerIntent with LANGUAGE_MODEL_FREE_FORM from a home widget