Tether di spica

by yusmianto use » Sat, 29 May 2010 12:16:05 GMT


Sponsored Links
 Master....

Saya baru terkena racun dan langsung mbungkus spica dengan spek sbb
Firmware version 2.1 update-1
Baseband version i570EDXJC2
Kernel Version 2.6.29 les...@i5700-dev7 #89
Build number LK2.03.3 / SamdroidMod 1.0.2[Samdroid.net]

Saya coba install tether 1.6 untuk spica, setelah dijalankan, di log nya ada
error
- Loading bcm4325.ko module failed
- Activating ad-noc mode failed
- Configuring SSD failed
- Changing channel failed

Saya coba install pake tether 2.0.1 setelah dijalankan ok semua, tetapi
sewaktu laptop konek ke wifinya spica, terconnect tetapi internet tidak bisa
jalan.

Mohon pencerahan dari para master.

Terima kasih

-- 
"



Tether di spica

by Nezzar Erraldin » Sat, 29 May 2010 12:42:44 GMT


 iya ya, saya pasang tether kok di laptop cuman keluar limited connectivity
ya?

2010/5/29 yusmianto use <yusmia...@gmail.com>


-- 
"


Sponsored Links


Other Threads

1. Missing/Hidden/Dissappearing Button problem

<Button
   android:id="@+id/attack_ability_button"
   android:layout_width="52dp"
   android:layout_height="52dp"
   android:layout_x="10dp"
   android:layout_y="70dp"/>

final Button attack_ability_button =
(Button)findViewById(R.id.attack_ability_button);
attack_ability_button.setBackgroundDrawable(getResources().getDrawable(R.drawable.attack_any));


My problem is that when I use the attack_any  drawable to create the
button, it just isn't there.
If I change to another image of the same size, the button shows up
just fine.
I've tried replacing the image file, renaming it, resizing it. Always
with the same results.
I tried using the attack_any drawable for another button and it
disappears as well.
I've also tried moving the button and changing its size, but the
problem persists.
I've even tried drawing the background in XML rather than java and it
still will not show up.

attack_any.png is a 60x60px image 1kb in size.

Scroll View
-----Absolute Layout

-- 

2. Setting theme in an activity

Hi All,

This is my  themes.xml file

<resources>

<style name=*"Theme.Blue"* parent=*"android:Theme"*>

<item name=*"android:windowBackground"*>*...@drawable*/bodyimg_blue</item>

<item name=*"android:colorBackground"*>@color/*royalblue*</item>

<item name=*"android:textColor"*>@color/*midnightblue*</item>

<item name=*"android:textViewStyle"*>@style/TextViewBlue</item>

</style>
<resources>
This is main activity code snippet

*public* *void* onCreate(Bundle savedInstanceState) {

*super*.onCreate(savedInstanceState);

setTheme(R.style.Theme_Blue);

setContentView(R.layout.*main_screen*);
...
The background image is not getting loaded but the text color and
textViewStyle got changed.
The background image remains the defalult one -blank screen.
If I am setting the theme in android manifest file then it works properly.
Can anybody tell me the reason for this?

Warm Regards,
Sudeep

-- 

3. Multiple notifications, single icon on notification bar?

4. baterai portable yg bagus

5. 1024x600 screen size in android 2.1

6. habis flash cm 5.0.8 test 1 gak bisa sync p

7. OOT : Belajar Root Android