New SDK 1.5 issue

by Pavan » Mon, 27 Apr 2009 16:25:52 GMT


Sponsored Links
 I have been trying to open new emulator by the way shown in
documentation in site. But all my efforts are gone in vein. Someone
plzz help me in solving this prob. I am all stuck. So tired shifting
back to old SDK and 0.8 ADT plugin but when i do that i get lots &
lots of errors on my existing apps.plzzzzzzzzzzzzzz some1 help.

Can i know how to implement the soft keyboard into the apps

--~--~---------~--~----~------------~-------~--~----~



New SDK 1.5 issue

by heyunh...@gmail.com » Wed, 29 Apr 2009 01:36:10 GMT


 It need not removed ur old SDK and 0.8ADT plugin.
u must download new SDK1.5 and 0.9ADT plugin.
1.u must have Eclipse 3.3 or 3.4. Eclipse 3.2 is no longer supported.
2.u need creat an AVD.u need use the android tools.

u saied to a lots of errors? pls upload ur error messages,that we can
help u solution it.Thx

Best regards





--~--~---------~--~----~------------~-------~--~----~


Sponsored Links


Other Threads

1. Layanan Data di android

Kawan2.....

Mau tanya nih. ..
Aku cari2 layanan data utk mbanking kok ga Ada yah?
Aku pake G1 Dan cynogen (bener ga tulisannya?)

Bisa bantu? Please help. ...

Mau mbanking aja susah.....he3x

--~--~---------~--~----~------------~-------~--~----~
=========================
Google Groups "Indonesian Android Community [id-android]" group.

To post to this group, send email to id-android@googlegroups.com

To request to subscribe to this group:

Click  

2. Selling apps in Market from Poland. Just a simple question, to Googlers;

when it will be possible ?

Give me a timeframe: half a year, year or never.

It is important for me, and many other developers, planning their
business.

Life is short, and we must EAT.

Regards

-- 

3. Sedikit Penampakan Android 2.1 Hero

4. android sdk 1.5 linux download link.

5. AOSP 2.0 untuk hero

6. appwidget Image on Orientation Change Issue

7. Question for OpenGL developers